马会香港\百彩网\2018马会开开奖结果\香港六合彩直播现场\2017年香港六合马会开奖结果现场直播

[求助] 升级数据库到5.5,请问一下是否兼容?

2018-05-04 13:45


你好。我现在服务器php版本5.3.29 ,mysql是5.1.69,discuz已经运行了将近两年了。





我想升级php到5.6.20,mysql到5.5.48





请问直接升级的话。会不会出现数据库错误,或者其他不支持的情况?